Tuesday, April 9, 2013

HEADS-UP: mod_security packages security update

I recently pushed a security update for mod_security for CVE-2013-1915 mod_security: Vulnerable to XXE attacks.

If you're using this package, please test and provide karma.

1 comment: